<!DOCTYPE html>

<html itemscope itemtype="http://schema.org/Blog">

<head>
 
    <!-- Metas -->

    <meta charset="utf-8">

    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">

    <meta name="google-site-verification" content="V022hygXU9AHEdTBX2BFnTBYeo4SsaTjC7aGdoIMPL4"/>

    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

    <meta name="viewport" content="width=device-width">

    <meta name="description" content="Diario de la región central. Principales titulares sobre lo que es noticia en el estado Aragua, Venezuela y el mundo.">

    
        <meta property="og:title" content="¿Pasarías el test de ignorancia?"/>

        <meta itemprop="name" content="¿Pasarías el test de ignorancia?">

        <meta property="og:type" content="article"/>

        <meta property="og:url" content="http://elclarinweb.com/curiosidades/pasarias-test-ignorancia"/>

        
            <meta property="og:image" content="http://elclarinweb.com/wp-content/uploads/2017/04/test-ignorancia.jpg"/>

            <meta itemprop="image" content="http://elclarinweb.com/wp-content/uploads/2017/04/test-ignorancia.jpg">

        
        <meta property="og:site_name" content="El Clarín | Diario venezolano de la región central"/>

        <meta itemprop="description" content="<p>Hay cosas que sabemos que sabemos, otras que sabemos que no sabemos y otras que creemos saber pero probablemente no sabemos</p>
">

    


    <!-- Title -->

    <title>

        ¿Pasarías el test de ignorancia? - El Clarín | Diario venezolano de la región centralEl Clarín | Diario venezolano de la región central
    </title>

    <!-- Stylesheets & others -->

    <link rel="stylesheet" type="text/css" media="all" href="http://elclarinweb.com/wp-content/themes/elclarin_v1/style.css?version=4"/>

    <link rel="pingback" href="http://elclarinweb.com/xmlrpc.php"/>

    <link rel="alternate" type="application/rss+xml" title="RSS" href="http://elclarinweb.com/feed/"/>

    <link rel="alternate" type="application/atom+xml" title="Atom" href="http://elclarinweb.com/feed/atom/"/>



    <link rel="shortcut icon" href="http://elclarinweb.com/wp-content/themes/elclarin_v1/images/favicon.ico"/>

    <link rel="shortcut icon" href="http://elclarinweb.com/wp-content/themes/elclarin_v1/images/favicon.png"/>

    <link rel="apple-shortcut icon" href="http://elclarinweb.com/wp-content/themes/elclarin_v1/images/favicon_iphone.png"/>

    <link rel="apple-touch-icon-precomposed" href="http://elclarinweb.com/wp-content/themes/elclarin_v1/images/favicon_iphone.png">

    <link rel="apple-touch-icon" href="http://elclarinweb.com/wp-content/themes/elclarin_v1/images/favicon_iphone.png">



    <!-- JS Files -->

    <script type="text/javascript" src="http://elclarinweb.com/wp-content/themes/elclarin_v1/js/jquery-1.7.2.min.js"></script>

    <script type="text/javascript" src="http://elclarinweb.com/wp-content/themes/elclarin_v1/js/jquery.tools-1.2.7.min.js"></script>

    <script type="text/javascript" src="http://elclarinweb.com/wp-content/themes/elclarin_v1/js/prefixfree-1.0.6.min.js"></script>

    <script type="text/javascript" src="http://elclarinweb.com/wp-content/themes/elclarin_v1/js/modernizr.js"></script>

    <!--[if lt IE 9]>

    <script type="text/javascript" src="http://elclarinweb.com/wp-content/themes/elclarin_v1/js/html5shiv.js"></script>

    <![endif]-->



    <!--[if (gte IE 6)&(lte IE 8)]>

    <script type="text/javascript" src="http://elclarinweb.com/wp-content/themes/elclarin_v1/js/selectivizr-1.0.2.min.js"></script>

    <style type="text/css">

    </style>

    <![endif]-->



    <script type="text/javascript">

        var TEMPLATEURL = 'http://elclarinweb.com/wp-content/themes/elclarin_v1';

    </script>



    <!-- Generated by OpenX 2.8.9 -->

    <script type='text/javascript'

            src='http://openx.elclarinweb.com/www/delivery/spcjs.php?id=2&amp;target=_blank'></script>



    <script type="text/javascript" src="http://elclarinweb.com/wp-content/themes/elclarin_v1/js/acciones.js"></script>



    <!-- Analytics Files -->

    <script type="text/javascript">

        var _gaq = _gaq || [];

        _gaq.push(['_setAccount', 'UA-29394358-3']);

        _gaq.push(['_trackPageview']);

        _gaq.push(['elclarin._setAccount', 'UA-36592785-1']);

        _gaq.push(['elclarin._trackPageview']);

        _gaq.push(['elclarin._setAccount', 'UA-49334701-1']);

        _gaq.push(['elclarin._trackPageview']);



        (function () {

            var ga = document.createElement('script');

            ga.type = 'text/javascript';

            ga.async = true;

            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';

            var s = document.getElementsByTagName('script')[0];

            s.parentNode.insertBefore(ga, s);

        })();



    </script>

    <!-- WP Files -->

    
<!-- This site is optimized with the Yoast SEO plugin v3.9 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://elclarinweb.com/curiosidades/pasarias-test-ignorancia" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="¿Pasarías el test de ignorancia? - El Clarín | Diario venezolano de la región central" />
<meta property="og:description" content="Hay cosas que sabemos que sabemos, otras que sabemos que no sabemos y otras que creemos saber pero probablemente no sabemos" />
<meta property="og:url" content="http://elclarinweb.com/curiosidades/pasarias-test-ignorancia" />
<meta property="og:site_name" content="El Clarín | Diario venezolano de la región central" />
<meta property="article:section" content="Curiosidades" />
<meta property="article:published_time" content="2017-04-24T17:10:50-04:00" />
<meta property="og:image" content="http://elclarinweb.com/wp-content/uploads/2017/04/test-ignorancia.jpg" />
<meta property="og:image:width" content="660" />
<meta property="og:image:height" content="371" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Hay cosas que sabemos que sabemos, otras que sabemos que no sabemos y otras que creemos saber pero probablemente no sabemos" />
<meta name="twitter:title" content="¿Pasarías el test de ignorancia? - El Clarín | Diario venezolano de la región central" />
<meta name="twitter:image" content="http://elclarinweb.com/wp-content/uploads/2017/04/test-ignorancia.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Clarín | Diario venezolano de la región central &raquo; ¿Pasarías el test de ignorancia? RSS de los comentarios" href="http://elclarinweb.com/curiosidades/pasarias-test-ignorancia/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/elclarinweb.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://elclarinweb.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='cresta-social-crestafont-css'  href='http://elclarinweb.com/wp-content/plugins/cresta-social-share-counter-pro/css/csscfont.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='cresta-social-wp-style-css'  href='http://elclarinweb.com/wp-content/plugins/cresta-social-share-counter-pro/css/cresta-wp-css.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='cresta-social-googlefonts-css'  href='//fonts.googleapis.com/css?family=Noto+Sans:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='cresta-social-hover-css'  href='http://elclarinweb.com/wp-content/plugins/cresta-social-share-counter-pro/css/cresta-hover.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='megamenu-css'  href='http://elclarinweb.com/wp-content/uploads/maxmegamenu/style.css?ver=b5f243' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://elclarinweb.com/wp-includes/css/dashicons.min.css?ver=4.7.4' type='text/css' media='all' />
<script type='text/javascript' src='http://elclarinweb.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://elclarinweb.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://elclarinweb.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://elclarinweb.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://elclarinweb.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.4" />
<link rel='shortlink' href='http://elclarinweb.com/?p=264893' />
<link rel="alternate" type="application/json+oembed" href="http://elclarinweb.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felclarinweb.com%2Fcuriosidades%2Fpasarias-test-ignorancia" />
<link rel="alternate" type="text/xml+oembed" href="http://elclarinweb.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felclarinweb.com%2Fcuriosidades%2Fpasarias-test-ignorancia&#038;format=xml" />

<!-- This site is using AdRotate v3.16.3 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px;width:100%; max-width:984px; height:100%; max-height:140px; }
	.g-2 { margin:0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	.g-15 { margin:0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"xr+an1a4KM10mh", domain:"elclarinweb.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=xr+an1a4KM10mh" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
<style type='text/css'>#crestashareiconincontent {float: right;}
		.cresta-share-icon .cresta-the-count-content, #crestashareiconincontent .sbutton a[data-name]:hover:before {color:#ffffff!important;} 
		.cresta-share-icon .cresta-the-total-count, .cresta-share-icon .cresta-the-total-text {color:#000000!important;} 
		#crestashareiconincontent .sbutton-total {border-right: 2px solid #000000!important;} 
		
			.cresta-share-icon .cresta-the-count-content, #crestashareiconincontent .sbutton a[data-name]:hover:before {background: #D60000!important;}
			#crestashareiconincontent .sbutton a[data-name]:hover:after, #crestashareicon .sbutton a[data-name]:hover:after {border-color: #D60000 transparent !important;} 
			</style>	<script>
		var lightbox_transition = 'elastic';
		var lightbox_speed = 800;
		var lightbox_fadeOut = 300;
		var lightbox_title = false;
		var lightbox_scalePhotos = true;
		var lightbox_scrolling = false;
		var lightbox_opacity = 0.201;
		var lightbox_open = false;
		var lightbox_returnFocus = true;
		var lightbox_trapFocus = true;
		var lightbox_fastIframe = true;
		var lightbox_preloading = true;
		var lightbox_overlayClose = true;
		var lightbox_escKey = false;
		var lightbox_arrowKey = false;
		var lightbox_loop = true;
		var lightbox_closeButton = true;
		var lightbox_previous = "previous";
		var lightbox_next = "next";
		var lightbox_close = "close";
		var lightbox_html = false;
		var lightbox_photo = false;
		var lightbox_width = '';
		var lightbox_height = '';
		var lightbox_innerWidth = 'false';
		var lightbox_innerHeight = 'false';
		var lightbox_initialWidth = '300';
		var lightbox_initialHeight = '100';

		var maxwidth = jQuery(window).width();

		if (maxwidth >768) {
			maxwidth =768;
		}

		var lightbox_maxWidth = 768;
		var lightbox_maxHeight = 500;

		var lightbox_slideshow = false;
		var lightbox_slideshowSpeed = 2500;
		var lightbox_slideshowAuto = true;
		var lightbox_slideshowStart = "start slideshow";
		var lightbox_slideshowStop = "stop slideshow";
		var lightbox_fixed = true;
		var lightbox_top, lightbox_bottom, lightbox_left, lightbox_right;

				lightbox_top = false;
		lightbox_bottom = false;
		lightbox_left = false;
		lightbox_right = false;
		
		var lightbox_reposition = false;
		var lightbox_retinaImage = true;
		var lightbox_retinaUrl = false;
		var lightbox_retinaSuffix = "@2x.$1";
		jQuery(window).load(function() {
			var title;
			jQuery('a.cboxElement').click(function() {
				title = jQuery(this).find('img').attr('alt') && lightbox_title ? jQuery(this).find('img').attr('alt') : '';
				setTimeout(function() {
					jQuery('#cboxContent #cboxTitle').text(title);
				}, 1000);
			});
			jQuery('#cboxNext,#cboxPrevious').click(function() {
				setTimeout(function() {
					var src = jQuery('img.cboxPhoto').attr('src');
					jQuery('a.cboxElement').each(function() {
						if (jQuery(this).attr('href') === src) {
							title = lightbox_title ? jQuery(this).find('img').attr('alt') : '';
							jQuery('#cboxContent #cboxTitle').text(title);
						}
					});
				}, 1000);
			});
			jQuery('body').on('click', '#cboxLoadedContent img', function() {
				setTimeout(function() {
					var src = jQuery('img.cboxPhoto').attr('src');
					jQuery('a.cboxElement').each(function() {
						if (jQuery(this).attr('href') === src) {
							title = lightbox_title ? jQuery(this).find('img').attr('alt') : '';
							jQuery('#cboxContent #cboxTitle').text(title);
						}
					});
				}, 1000);
			});
		});
	</script>
	
</head>

<body>

<div class="for_overlays">

    
    <svg>

        <filter id="firefoxblur">

            <feGaussianBlur stdDeviation="4"/>

        </filter>

    </svg>

</div>
<header>

    <div class="center_content">

        <div id="header_publicity" class="publicity">

            <span>Publicidad</span>



            <div>

                <div class="g g-1"><div class="g-dyn a-19 c-1"><img src="http://elclarinweb.com/wp-content/uploads/2016/08/original-clarin_banner_clasificados.gif" /></div><div class="g-dyn a-3 c-2"><img src="http://elclarinweb.com/wp-content/uploads/2016/05/banner-generico-cabecera.gif" /></div><div class="g-dyn a-18 c-3"><a class="gofollow" data-track="MTgsMSwxLDYw" href="http://babyhealth911.com.ve"><img src="http://elclarinweb.com/wp-content/uploads/2016/08/medicamentos_pediatricos.png" /></a></div></div>
            </div>

        </div>

        <h1 id="header_logo"><a href="http://elclarinweb.com">

                <img src="http://elclarinweb.com/wp-content/uploads/2017/01/logo-el-clarin2.png" alt="El Clarín | Diario venezolano de la región central">
            </a></h1>

        <!--//    <nav id="header_lateral_superior">
        <h1>Menú corporativo</h1>        <ul>
                            <li ><a
                        href="http://elclarinweb.com/anunciantes">Anunciantes</a></li>                <li ><a
                        href="http://elclarinweb.com/contacto">Contacto</a></li>        </ul>
    </nav>
     //-->

        <div id="header_lateral_superior">
            <ul class="Header-RRSS">                
                <li><iframe src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2FElClarinAragua&width=122&layout=button_count&action=like&show_faces=false&share=false&height=21&appId" width="122" height="21" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></li>
                <li><a href="https://twitter.com/elclarinweb" class="twitter-follow-button" data-show-count="false">Follow @elclarinweb</a>
                <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></li>
                <li class="UP"><a href="http://instagram.com/elclarinweb/" target="_blank"><img src="http://www.elclarinweb.com/wp-content/themes/elclarin_v1/images/icons/img-instagram.png" /></a></li>
            </ul>
        </div>

        <div id="header_lateral_inferior">

            <div id="header_buscador" role="search" title="Buscar">

                <div id="header_buscador_inner">

                    <form method="get" action="http://elclarinweb.com">

                        Buscar

                        <input title="Buscar" type="text" name="s"

                               value="">

                    </form>

                </div>

            </div>

            <div id="header_redes">

                <a href="http://elclarinweb.com/anunciantes" target="_blank"><img

                        src="http://elclarinweb.com/wp-content/themes/elclarin_v1/images/icons/anuncios.png"></a>

                <a href="http://elclarinweb.com/contacto" target="_blank"><img

                        src="http://elclarinweb.com/wp-content/themes/elclarin_v1/images/icons/mail.png"></a>

                <a href="http://elclarinweb.com/rss" target="_blank"><img

                        src="http://elclarinweb.com/wp-content/themes/elclarin_v1/images/icons/rs.png"></a>

                <a href="http://elclarinweb.com"><img src="http://elclarinweb.com/wp-content/themes/elclarin_v1/images/icons/ho.png"></a>

            </div>

        </div>

        <div id="header_menu">

            <div id="mega-menu-wrap-primary" class="mega-menu-wrap"><div class="mega-menu-toggle" tabindex="0"><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-right mega-toggle-block-1' id='mega-toggle-block-1'></div></div><ul id="mega-menu-primary" class="mega-menu mega-menu-horizontal mega-no-js" data-event="hover_intent" data-effect="fade" data-effect-speed="200" data-second-click="close" data-document-click="collapse" data-vertical-behaviour="standard" data-breakpoint="900"><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-menu-item-186090' id='mega-menu-item-186090'><a class="mega-menu-link" href="http://www.elclarinweb.com" tabindex="0">Inicio</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-179913' id='mega-menu-item-179913'><a class="mega-menu-link" href="#" aria-haspopup="true" tabindex="0">Aragua</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-localidades mega-menu-item-13' id='mega-menu-item-13'><a class="mega-menu-link" href="http://elclarinweb.com/localidad/la-victoria">La Victoria</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-localidades mega-menu-item-14' id='mega-menu-item-14'><a class="mega-menu-link" href="http://elclarinweb.com/localidad/maracay">Maracay</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-localidades mega-menu-item-15' id='mega-menu-item-15'><a class="mega-menu-link" href="http://elclarinweb.com/localidad/municipios">Municipios</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-11' id='mega-menu-item-11'><a class="mega-menu-link" href="http://elclarinweb.com/categoria/sucesos" aria-haspopup="true" tabindex="0">Sucesos</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-219553' id='mega-menu-item-219553'><a class="mega-menu-link" href="http://elclarinweb.com/vehiculos-recuperadosrecuperados">Vehículos recuperados</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-186091' id='mega-menu-item-186091'><a class="mega-menu-link" href="http://elclarinweb.com/categoria/exclusiva-el-clarin" aria-haspopup="true" tabindex="0">Exclusivas</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-239396' id='mega-menu-item-239396'><a class="mega-menu-link" href="http://www.elclarinweb.com/categoria/entrevistas/">Entrevistas</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-10' id='mega-menu-item-10'><a class="mega-menu-link" href="http://elclarinweb.com/categoria/politica" tabindex="0">Política</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-7' id='mega-menu-item-7'><a class="mega-menu-link" href="http://elclarinweb.com/categoria/internacionales" tabindex="0">Internacional</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-4' id='mega-menu-item-4'><a class="mega-menu-link" href="http://elclarinweb.com/categoria/deportes" tabindex="0">Deporte</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-179912' id='mega-menu-item-179912'><a class="mega-menu-link" href="#" aria-haspopup="true" tabindex="0">Entretenimiento</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-6' id='mega-menu-item-6'><a class="mega-menu-link" href="http://elclarinweb.com/categoria/farandula">Farándula</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-186092' id='mega-menu-item-186092'><a class="mega-menu-link" href="http://elclarinweb.com/categoria/espectaculo">Espectáculo</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-179915' id='mega-menu-item-179915'><a class="mega-menu-link" href="#" aria-haspopup="true" tabindex="0">Estilos</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-179917' id='mega-menu-item-179917'><a class="mega-menu-link" href="http://elclarinweb.com/el-clarin-fitness">El Clarín Fitness</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-179918' id='mega-menu-item-179918'><a class="mega-menu-link" href="http://elclarinweb.com/categoria/hablan-las-mujeres/22">Hablan Las Mujeres</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-menu-item-203825' id='mega-menu-item-203825'><a class="mega-menu-link" href="http://elclarinweb.com/opinion" tabindex="0">Opinión</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-megamenu mega-menu-item-186099' id='mega-menu-item-186099'><a class="mega-menu-link" href="#" aria-haspopup="true" tabindex="0">Todas las secciones</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-menu-columns-1-of-4 mega-menu-item-186109' id='mega-menu-item-186109'><a class="mega-menu-link" href="#" aria-haspopup="true">Noticias</a>
	<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-186119' id='mega-menu-item-186119'><a class="mega-menu-link" href="http://elclarinweb.com/categoria/nacionales">Nacionales</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-186117' id='mega-menu-item-186117'><a class="mega-menu-link" href="http://elclarinweb.com/categoria/actualidad">Actualidad</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-186120' id='mega-menu-item-186120'><a class="mega-menu-link" href="http://elclarinweb.com/categoria/politica">Política</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-186118' id='mega-menu-item-186118'><a class="mega-menu-link" href="http://elclarinweb.com/categoria/economia">Economía</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-186123' id='mega-menu-item-186123'><a class="mega-menu-link" href="http://elclarinweb.com/categoria/sucesos">Sucesos</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-186122' id='mega-menu-item-186122'><a class="mega-menu-link" href="http://elclarinweb.com/categoria/internacionales">Internacionales</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-186121' id='mega-menu-item-186121'><a class="mega-menu-link" href="http://elclarinweb.com/categoria/deportes">Deportes</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-186125' id='mega-menu-item-186125'><a class="mega-menu-link" href="http://elclarinweb.com/categoria/exclusiva-el-clarin">Exclusiva El Clarin</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-186124' id='mega-menu-item-186124'><a class="mega-menu-link" href="http://elclarinweb.com/categoria/tecnologia">Tecnología</a></li>	</ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-menu-columns-1-of-4 mega-menu-item-186112' id='mega-menu-item-186112'><a class="mega-menu-link" href="#" aria-haspopup="true">Entretenimiento</a>
	<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-186126' id='mega-menu-item-186126'><a class="mega-menu-link" href="http://elclarinweb.com/categoria/farandula">Farándula</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-186127' id='mega-menu-item-186127'><a class="mega-menu-link" href="http://elclarinweb.com/categoria/espectaculo">Espectáculo</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-186128' id='mega-menu-item-186128'><a class="mega-menu-link" href="http://elclarinweb.com/categoria/cine">Cine</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-186129' id='mega-menu-item-186129'><a class="mega-menu-link" href="http://elclarinweb.com/categoria/musica-2">Música</a></li>	</ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-menu-columns-1-of-4 mega-menu-item-186113' id='mega-menu-item-186113'><a class="mega-menu-link" href="#" aria-haspopup="true">Vida y Estilos</a>
	<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-186131' id='mega-menu-item-186131'><a class="mega-menu-link" href="http://elclarinweb.com/categoria/salud">Salud</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-186132' id='mega-menu-item-186132'><a class="mega-menu-link" href="http://elclarinweb.com/categoria/el-clarin-fitness">El Clarín Fitness</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-186133' id='mega-menu-item-186133'><a class="mega-menu-link" href="http://elclarinweb.com/categoria/hablan-las-mujeres">Hablan las Mujeres</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-186134' id='mega-menu-item-186134'><a class="mega-menu-link" href="http://elclarinweb.com/categoria/belleza">Belleza</a></li>	</ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-menu-columns-1-of-4 mega-menu-item-186114' id='mega-menu-item-186114'><a class="mega-menu-link" href="#" aria-haspopup="true">Regiones</a>
	<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-186135' id='mega-menu-item-186135'><a class="mega-menu-link" href="http://elclarinweb.com/categoria/aragua">Aragua</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-186136' id='mega-menu-item-186136'><a class="mega-menu-link" href="http://elclarinweb.com/categoria/carabobo">Carabobo</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-186137' id='mega-menu-item-186137'><a class="mega-menu-link" href="http://elclarinweb.com/categoria/caracas">Caracas</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-186138' id='mega-menu-item-186138'><a class="mega-menu-link" href="http://elclarinweb.com/categoria/guarico">Guárico</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-186139' id='mega-menu-item-186139'><a class="mega-menu-link" href="http://elclarinweb.com/categoria/miranda">Miranda</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-186140' id='mega-menu-item-186140'><a class="mega-menu-link" href="http://elclarinweb.com/categoria/lara">Lara</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-186141' id='mega-menu-item-186141'><a class="mega-menu-link" href="http://elclarinweb.com/categoria/zulia">Zulia</a></li>	</ul>
</li></ul>
</li></ul></div>
        </div>

    </div>

</header>

<div role="main" id="main" class="main">

    <div class="center_content">

        
        <article class="left_content ">
            <hgroup>
                <h3 class="single_category">
                        <ul>
                <li>Curiosidades</li>
    </ul>
                    </h3>
                <h1 class="single_title">
                    ¿Pasarías el test de ignorancia?                </h1>
                <h2 class="single_subtitle">
                    <div class="single_subtitle_date">
                        Lunes, 24 Abril 2017                    </div>
                    <div class="single_subtitle_author_font">
                        Por <span class="single_autor"
                                                      rel="author">El Clarín</span>
                        Editor <span class="single_editor" rel="editor">Martín Flores</span>
                    </div>
                </h2>
            </hgroup>

            <div class="single_image">
                                    <img width="656" height="320" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://elclarinweb.com/wp-content/uploads/2017/04/test-ignorancia-656x320.jpg" class="lazy lazy-hidden frontpage_single_left_img wp-post-image" alt="¿Pasarías el test de ignorancia?" title="¿Pasarías el test de ignorancia?" data-lazy-srcset="http://elclarinweb.com/wp-content/uploads/2017/04/test-ignorancia-656x320.jpg 656w, http://elclarinweb.com/wp-content/uploads/2017/04/test-ignorancia-152x75.jpg 152w" sizes="(max-width: 656px) 100vw, 656px" /><noscript><img width="656" height="320" src="http://elclarinweb.com/wp-content/uploads/2017/04/test-ignorancia-656x320.jpg" class="frontpage_single_left_img wp-post-image" alt="¿Pasarías el test de ignorancia?" title="¿Pasarías el test de ignorancia?" srcset="http://elclarinweb.com/wp-content/uploads/2017/04/test-ignorancia-656x320.jpg 656w, http://elclarinweb.com/wp-content/uploads/2017/04/test-ignorancia-152x75.jpg 152w" sizes="(max-width: 656px) 100vw, 656px" /></noscript>                            </div>
            <div class="single_content">
                <div class="single_content_text">
                                                                <span class="single_font">
							Fuente                            <span><a href='BBC' target="_blank">BBC</a></span>
						</span>
                                        <p class="story-body__introduction">Hay cosas que sabemos que sabemos, otras que sabemos que no sabemos y otras que creemos saber pero probablemente no sabemos.</p>
<p>Sin embargo es importante que las sepamos pues son parte de la realidad en la que vivimos, del mundo que compartimos.</p>
<p>Hacer que nos enteráramos de los vastos vacíos de conocimiento que tenemos y corregir esa situación fue una de las misiones que se propuso el recientemente fallecido Hans Rosling, quien a pesar de ser profesor de salud global -una profesión que no se presta al estrellato- se hizo famoso como el “profeta de la demografía”.</p>
<p>A través de su organización, Gapminder, que promueve el desarrollo sostenible, <strong>usó estadísticas sencillas</strong> para combatir la “devastadora ignorancia” y los mitos erróneos que existen en todo el mundo respecto a la evolución poblacional y el desarrollo global.</p>
<p>Pero quizás una de las herramientas más efectivas que creó fue el<strong> test de ignorancia</strong><strong>,</strong> unas pocas preguntas sobre temas de los que escuchamos hablar a menudo.</p>
<p>En 2015 Rosling puso en aprietos a la periodista de la BBC Ruth Alexander haciéndole tres preguntas de su muy vigente test de ignorancia. Su resultado fue igual al de la mayoría de economistas y políticos y peor que el de un grupo de chimpancés.</p>
<p><strong>Ahora te toca a ti</strong>.</p>
<p><strong>PREGUNTA 1</strong></p>
<figure class="media-landscape has-caption full-width"><span class="image-and-copyright-container"><img class="lazy lazy-hidden responsive-image__img js-image-replace" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://ichef.bbci.co.uk/news/624/cpsprodpb/CC81/production/_95735325_05bead17-c8ee-479b-b6ee-3c4c92543db7.jpg" alt="Vacuna" width="535" height="301" data-highest-encountered-width="624" /><noscript><img class="responsive-image__img js-image-replace" src="https://ichef.bbci.co.uk/news/624/cpsprodpb/CC81/production/_95735325_05bead17-c8ee-479b-b6ee-3c4c92543db7.jpg" alt="Vacuna" width="535" height="301" data-highest-encountered-width="624" /></noscript><span class="off-screen">Derechos de autor de la imagen</span><span class="story-image-copyright">GETTY IMAGES</span></span><figcaption class="media-caption"><span class="off-screen">Image caption</span><span class="media-caption__text">Se sabe que la vacuna más importante para los niños es la del sarampión.</span></figcaption></figure>
<p>Se sabe que la vacuna más importante para los niños es la del sarampión, en especial para los niños malnutridos que pueden morir a causa de la enfermedad.</p>
<p><strong>¿Cuántos niños de 1 año están vacunados contra el sarampión en todo el mundo?</strong></p>
<p>a) 2 de cada 10</p>
<p>b) 5 de cada 10</p>
<p>c) 8 de cada 10</p>
<p>Respuesta de Ruth Alexander: b) 5 de cada 10</p>
<p><strong>PREGUNTA 2</strong></p>
<figure class="media-landscape has-caption full-width"><span class="image-and-copyright-container"><img class="lazy lazy-hidden responsive-image__img js-image-replace" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://ichef.bbci.co.uk/news/624/cpsprodpb/F391/production/_95735326_25e11035-b34b-483f-a9b7-a5740f618154.jpg" alt="Mapa del mundo" width="571" height="321" data-highest-encountered-width="624" /><noscript><img class="responsive-image__img js-image-replace" src="https://ichef.bbci.co.uk/news/624/cpsprodpb/F391/production/_95735326_25e11035-b34b-483f-a9b7-a5740f618154.jpg" alt="Mapa del mundo" width="571" height="321" data-highest-encountered-width="624" /></noscript><span class="off-screen">Derechos de autor de la imagen</span><span class="story-image-copyright">GETTY IMAGES</span></span><figcaption class="media-caption"><span class="off-screen">Image caption</span><span class="media-caption__text">En 1950 en el mundo había menos de 1.000 millones de niños menores de 15 años. Para fin de ese siglo la cifra se duplicó.</span></figcaption></figure>
<p>En 1950 en el mundo había menos de 1.000 millones de niños menores de 15 años. Para fin de ese siglo la cifra se duplicó a 2.000 millones.</p>
<p>La Organización de Naciones Unidas (ONU) estimó cuántos niños habrá a finales de este siglo.</p>
<p><strong>¿Cuál es la cifra estimada?</strong></p>
<p>a) 4.000 millones (la cifra se seguirá duplicando)</p>
<p>b) 3.000 millones (el crecimiento se desacelerará)</p>
<p>c) 2.000 millones (no habrá más crecimiento)</p>
<p>Respuesta de Ruth Alexander: b) 3.000 millones (el crecimiento se desacelerará)</p>
<p><strong>PREGUNTA 3</strong></p>
<figure class="media-landscape has-caption full-width"><span class="image-and-copyright-container"><img class="lazy lazy-hidden responsive-image__img js-image-replace" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://ichef.bbci.co.uk/news/624/cpsprodpb/9A9F/production/_95738593_gettyimages-482268888.jpg" alt="niño en medio de una villa miseria" width="583" height="328" data-highest-encountered-width="624" /><noscript><img class="responsive-image__img js-image-replace" src="https://ichef.bbci.co.uk/news/624/cpsprodpb/9A9F/production/_95738593_gettyimages-482268888.jpg" alt="niño en medio de una villa miseria" width="583" height="328" data-highest-encountered-width="624" /></noscript><span class="off-screen">Derechos de autor de la imagen</span><span class="story-image-copyright">GETTY IMAGES</span></span><figcaption class="media-caption"><span class="off-screen">Image caption</span><span class="media-caption__text">¿Sabes cuánta gente vive actualmente en extrema pobreza?</span></figcaption></figure>
<p><strong>¿Cómo cambió en los últimos 20 años la proporción de la población mundial que vive en extrema pobreza?</strong></p>
<p>a) se duplicó</p>
<p>b) se mantuvo igual</p>
<p>c) se redujo a la mitad</p>
<p>Respuesta de Ruth Alexander: c) se redujo a la mitad</p>
<p><strong>RESPUESTAS</strong></p>
<p>En los tres casos <strong>la respuesta correcta es la opción c.</strong></p>
<p>¿Acertaste?</p>
<ul class="story-body__unordered-list">
<li class="story-body__list-item"><a class="story-body__link" href="http://www.bbc.com/mundo/noticias/2015/09/150925_economia_finde_pobreza_mundial_quiz_yv">Más preguntas del test de ignorancia de Hans Rosling</a></li>
</ul>
<p>Aquí el profesor Rosling, explica los resultados del test y sus implicancias.</p>
<p><strong>PREGUNTA 1: 8 de cada 10 niños de 1 año están vacunados contra el sarampión en todo el mundo.</strong></p>
<figure class="media-landscape has-caption full-width"><span class="image-and-copyright-container"><img class="lazy lazy-hidden responsive-image__img js-image-replace" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://ichef.bbci.co.uk/news/624/cpsprodpb/0D19/production/_95735330_3cfec5d8-7bce-4a24-8268-82e1ec28485b.jpg" alt="Vacuna" width="578" height="325" data-highest-encountered-width="624" /><noscript><img class="responsive-image__img js-image-replace" src="https://ichef.bbci.co.uk/news/624/cpsprodpb/0D19/production/_95735330_3cfec5d8-7bce-4a24-8268-82e1ec28485b.jpg" alt="Vacuna" width="578" height="325" data-highest-encountered-width="624" /></noscript><span class="off-screen">Derechos de autor de la imagen</span><span class="story-image-copyright">GETTY IMAGES</span></span><figcaption class="media-caption"><span class="off-screen">Image caption</span><span class="media-caption__text">En los últimos años se ha logrado que la vacuna del sarampión llegue a la gente.</span></figcaption></figure>
<p>Más concretamente el 83%, según Rosling.</p>
<p>“La asistencia humanitaria funciona”, le dijo a Alexander.</p>
<p>“En este caso los gobiernos trabajaron en conjunto con la Fundación Bill y Melinda Gates (del dueño de Microsoft y su esposa) y el fondo para la infancia Unicef y lograron que la vacuna le llegue a la gente”, contó.</p>
<p><strong>PREGUNTA 2: a finales de este siglo habrá 2.000 millones de niños (no habrá crecimiento)</strong></p>
<figure class="media-landscape has-caption full-width"><span class="image-and-copyright-container"><img class="lazy lazy-hidden responsive-image__img js-image-replace" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://ichef.bbci.co.uk/news/624/cpsprodpb/168C1/production/_95735329_49356eca-ffe8-4f35-bfa5-840d05a26246.jpg" alt="Niño recibiendo medicina" width="569" height="320" data-highest-encountered-width="624" /><noscript><img class="responsive-image__img js-image-replace" src="https://ichef.bbci.co.uk/news/624/cpsprodpb/168C1/production/_95735329_49356eca-ffe8-4f35-bfa5-840d05a26246.jpg" alt="Niño recibiendo medicina" width="569" height="320" data-highest-encountered-width="624" /></noscript><span class="off-screen">Derechos de autor de la imagen</span><span class="story-image-copyright">GETTY IMAGES</span></span><figcaption class="media-caption"><span class="off-screen">Image caption</span><span class="media-caption__text">El futuro aumento de la población mundial se explica a través del &#8220;efecto de relleno&#8221;.</span></figcaption></figure>
<p>Hay 2.000 millones de menores de 15 años ahora y no se estima que habrá más porque si bien habrá un aumento en África, la cifra está bajando en Europa y Asia.</p>
<p>¿Como se explica entonces el cálculo de que la población mundial aumentará de los 7.000 millones actuales a 11.000 millones a finales de este siglo?</p>
<p>“Se llama el ‘efecto de relleno’”, explicó Rosling.</p>
<p>“Hay 4.000 millones de personas menores de 30. Si ellos tienen un hijo cada uno (dos niños por pareja, en promedio) entonces habrá 4.000 millones entre la edad de 30 y 60, y 4.000 millones de niños”.</p>
<p>Sumados al resto de la población, incluyendo a los ancianos que hoy viven más, se alcanzaría esa cifra de 11.000 millones.</p>
<p>“Hoy hay 2,4 niños por mujer en el mundo”, informó el estadístico.</p>
<p>“<strong>Para mí el hecho de que el número de niños en el mundo dejó de crecer es uno de los eventos más importantes en la historia de la humanidad</strong>”, reflexionó.</p>
<p>“Sin embargo, es un dato sobre el cual la mayoría de los medios, incluyendo a la BBC, no informa a sus seguidores”, criticó.</p>
<p><strong>PREGUNTA 3: la proporción de la población mundial que vive en extrema pobreza se redujo a la mitad en los últimos 20 años.</strong></p>
<p>Fue la única respuesta que acertó la periodista de la BBC.</p>
<figure class="media-landscape has-caption full-width"><span class="image-and-copyright-container"><img class="lazy lazy-hidden responsive-image__img js-image-replace" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://ichef.bbci.co.uk/news/624/cpsprodpb/53CD/production/_95735412_764781c1-fcbd-4719-9c96-cb20cec7bc41.jpg" alt="Gente frente a un panel con números" width="510" height="287" data-highest-encountered-width="624" /><noscript><img class="responsive-image__img js-image-replace" src="https://ichef.bbci.co.uk/news/624/cpsprodpb/53CD/production/_95735412_764781c1-fcbd-4719-9c96-cb20cec7bc41.jpg" alt="Gente frente a un panel con números" width="510" height="287" data-highest-encountered-width="624" /></noscript><span class="off-screen">Derechos de autor de la imagen</span><span class="story-image-copyright">GETTY IMAGES</span></span><figcaption class="media-caption"><span class="off-screen">Image caption</span><span class="media-caption__text">Los expertos del Foro de Davos contestaron mal a las preguntas anteriores porque están mal informados y basaron sus respuestas en ideas preconcebidas, sostuvo Rosling.</span></figcaption></figure>
<h2 class="story-body__crosshead">Ignorancia</h2>
<p>Rosling señaló que Alexander no era la única que no sabía cosas que uno cree saber.</p>
<p>“Lo más preocupante es que tuve la oportunidad de brindar una conferencia ante los expertos que asisten al Foro de Davos, donde se reúnen economistas, empresarios y políticos del más alto nivel, y cuando les hice estas preguntas respondieron más o menos igual que tú”, contó.</p>
<p>Apenas el 38% supo que se había reducido la pobreza extrema y solo el 25% acertó sobre la población infantil del futuro.</p>
<p>“<strong>Cuando le hice la misma pregunta a los chimpancés en el zoológico, el 33% acertó la respuesta correcta</strong>”, destacó.</p>
<p>¿Qué significa esto? Que mientras que los chimpancés respondieron de manera completamente aleatoria, los expertos no recurrieron al azar, o hubieran tenido niveles de acierto similares.</p>
<p>En vez <strong>contestaron mal porque están mal informados y basaron sus respuestas en ideas preconcebidas</strong>, sostuvo Rosling.</p>
<p>El mejor ejemplo es el de las vacunas, donde solo el 18% dio la respuesta correcta.</p>
<figure class="media-landscape has-caption full-width"><span class="image-and-copyright-container"><img class="lazy lazy-hidden responsive-image__img js-image-replace" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://ichef-1.bbci.co.uk/news/624/cpsprodpb/A571/production/_95735324_rosrosling.jpg" alt="Hans Rosling" width="549" height="549" data-highest-encountered-width="624" /><noscript><img class="responsive-image__img js-image-replace" src="https://ichef-1.bbci.co.uk/news/624/cpsprodpb/A571/production/_95735324_rosrosling.jpg" alt="Hans Rosling" width="549" height="549" data-highest-encountered-width="624" /></noscript></span><figcaption class="media-caption"><span class="off-screen">Image caption</span><span class="media-caption__text">Hans Rosling</span></figcaption></figure>
<h2 class="story-body__crosshead">¿Por qué somos tan ignorantes?</h2>
<p>Según Rosling, porque incluso los expertos de Davos se especializan en un tema particular y cuando aprendieron sobre los asuntos globales, en la escuela, sus maestros les dieron la información que había en ese momento.</p>
<p>Por eso<strong> la gente tiende a responder con información que era correcta hace 20 o 30 años.</strong></p>
<p>“Todavía existe esta noción de que hay un mundo en desarrollo, que agrupa a países como Brasil y Somalia”, ejemplificó.</p>
<p>“Pero Brasil tiene un ingreso per cápita 24 veces mayor que Somalia”.</p>
<p>“Es esa extraña dicotomía de dividir al mundo en dos, lo cual ya no se sostiene”, señaló.</p>
<figure class="media-landscape has-caption full-width"><span class="image-and-copyright-container"><img class="lazy lazy-hidden responsive-image__img js-image-replace" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://ichef-1.bbci.co.uk/news/624/cpsprodpb/141B1/production/_95735328_27879da9-5114-4b33-ad4e-8aa4b6011a85.jpg" alt="Grupo de niños" width="576" height="324" data-highest-encountered-width="624" /><noscript><img class="responsive-image__img js-image-replace" src="https://ichef-1.bbci.co.uk/news/624/cpsprodpb/141B1/production/_95735328_27879da9-5114-4b33-ad4e-8aa4b6011a85.jpg" alt="Grupo de niños" width="576" height="324" data-highest-encountered-width="624" /></noscript><span class="off-screen">Derechos de autor de la imagen</span><span class="story-image-copyright">GETTY IMAGES</span></span><figcaption class="media-caption"><span class="off-screen">Image caption</span><span class="media-caption__text">Sobre temas como pobreza o población la gente tiende a responder con información que era correcta hace 20 o 30 años.</span></figcaption></figure>
<p>“<strong>La mayor parte de la población mundial vive en algún lugar intermedio: tienen dos hijos, se vacunan, pueden alimentar a su familia, tiene luz eléctrica y trabajan duro para poder comprar una lavadora</strong>”, afirmó.</p>
<p>“Pero esto no se comunica”.</p>
<h2 class="story-body__crosshead">Los más informados</h2>
<p>Sorprendentemente, el grupo que obtuvo los mejores resultados en el test de ignorancia fueron los <strong>grandes ejecutivos de empresas trasnacionales</strong>.</p>
<p>“Si manejas una gran empresa realmente tienes que conocer el mundo. Y hoy en día todas las empresas quieren ser globales”, señaló Rosling.</p>
<p>El experto también reveló que su organización, Gapminder, recibía ofertas muy bien remuneradas del sector financiero y corporativo para enseñarle a sus empleados.</p>
<p>“Quienes invierten dinero y manejan pensiones tienen que saber dónde poner su dinero para obtener una ganancia”, explicó.</p>
<p>“Hoy Europa occidental tiene un retorno de capital del 1% al 2%, mientras que en África es del 4% al 5% y en Asia aún más”, dijo a modo de ejemplo de información que no suele conocerse.</p>
<!--www.crestaproject.com Cresta Social Share Counter Content Start--><div id="crestashareiconincontent" class="cresta-share-icon   first_style"><div class="sbutton-total" id="total-shares-content"><span class="cresta-the-total-count" id="total-count-content"><i class="cs c-icon-cresta-spinner animate-spin"></i></span><span class="cresta-the-total-text">Compartido</span></div><div class="sbutton crestaShadow facebook-cresta-share cresta-float-shadow" id="facebook-cresta-c"><a rel="nofollow" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Felclarinweb.com%2Fcuriosidades%2Fpasarias-test-ignorancia&amp;t=%C2%BFPasar%C3%ADas+el+test+de+ignorancia%3F" data-name="Comparte en Facebook" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-facebook"></i></a></div><div class="sbutton crestaShadow twitter-cresta-share noCount cresta-float-shadow" id="twitter-cresta-c"><a rel="nofollow" href="https://twitter.com/intent/tweet?text=%C2%BFPasar%C3%ADas+el+test+de+ignorancia%3F&amp;url=http%3A%2F%2Felclarinweb.com%2Fcuriosidades%2Fpasarias-test-ignorancia&amp;via=elclarinweb" data-name="Comparte en Twitter" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-twitter"></i></a></div><div class="sbutton crestaShadow googleplus-cresta-share cresta-float-shadow" id="googleplus-cresta-c"><a rel="nofollow" href="https://plus.google.com/share?url=http%3A%2F%2Felclarinweb.com%2Fcuriosidades%2Fpasarias-test-ignorancia" data-name="Comparte en Google Plus" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-gplus"></i></a></div><div class="sbutton crestaShadow linkedin-cresta-share cresta-float-shadow" id="linkedin-cresta-c"><a rel="nofollow" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Felclarinweb.com%2Fcuriosidades%2Fpasarias-test-ignorancia&amp;title=%C2%BFPasar%C3%ADas+el+test+de+ignorancia%3F&amp;source=http://elclarinweb.com/" data-name="Comparte en Linkedin" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-linkedin"></i></a></div><div class="sbutton crestaShadow pinterest-cresta-share cresta-float-shadow" id="pinterest-cresta-c"><a rel="nofollow" href="https://pinterest.com/pin/create/bookmarklet/?url=http%3A%2F%2Felclarinweb.com%2Fcuriosidades%2Fpasarias-test-ignorancia&amp;media=http://elclarinweb.com/wp-content/uploads/2017/04/test-ignorancia.jpg&amp;description=%C2%BFPasar%C3%ADas+el+test+de+ignorancia%3F" data-name="Comparte en Pinterest" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-pinterest"></i></a></div><div class="sbutton crestaShadow whatsapp-cresta-share cresta-float-shadow" id="whatsapp-cresta-c"><a rel="nofollow" href="whatsapp://send?text=%C2%BFPasar%C3%ADas%20el%20test%20de%20ignorancia%3F - http%3A%2F%2Felclarinweb.com%2Fcuriosidades%2Fpasarias-test-ignorancia" data-name="Comparte en WhatsApp"><i class="cs c-icon-cresta-whatsapp"></i></a></div><div class="sbutton crestaShadow email-cresta-share cresta-float-shadow" id="email-cresta-c"><a rel="nofollow" href="mailto:?subject=%C2%BFPasar%C3%ADas%20el%20test%20de%20ignorancia%3F&amp;body=http%3A%2F%2Felclarinweb.com%2Fcuriosidades%2Fpasarias-test-ignorancia" data-name="Comparte via Email" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-mail"></i></a></div><div class="sbutton crestaShadow print-cresta-share cresta-float-shadow" id="print-cresta-c"><a href="#" data-name="Imprimir" onclick="window.print();"><i class="cs c-icon-cresta-print"></i></a></div><div style="clear: both;"></div></div><div style="clear: both;"></div><!--www.crestaproject.com Cresta Social Share Counter Content End-->                </div>
                <div class="clear"></div>
            </div>

<!-- Noticias Patrocinadas -->

<!-- Composite Start --> <div id="M172086ScriptRootC90305"> <div id="M172086PreloadC90305"> Loading... </div> <script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M172086ScriptRootC90305")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M172086ScriptRootC90305");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=90305;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.mgid.com/e/l/elclarin.net.ve.90305.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})(); </script> </div> <!-- Composite End -->									
									
<section class="single_relations sih1">								
                  <!-- Noticias Recientes -->
                    <h1>Noticias recientes</h1>
                    <ul>
                       <div id="related_posts"><ul><li><a href="http://elclarinweb.com/curiosidades/fotografo-menos-pensado-le-piden-famoso-futbolista-saque-una-foto" title="El fotógrafo menos pensado: Le piden a un famoso futbolista que saque una foto"><span class='fotorel'><img width="656" height="378" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://elclarinweb.com/wp-content/uploads/2017/04/astro-del-fútbol.jpg" class="lazy lazy-hidden attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" data-lazy-srcset="http://elclarinweb.com/wp-content/uploads/2017/04/astro-del-fútbol.jpg 656w, http://elclarinweb.com/wp-content/uploads/2017/04/astro-del-fútbol-300x173.jpg 300w, http://elclarinweb.com/wp-content/uploads/2017/04/astro-del-fútbol-30x17.jpg 30w" sizes="(max-width: 656px) 100vw, 656px" /><noscript><img width="656" height="378" src="http://elclarinweb.com/wp-content/uploads/2017/04/astro-del-fútbol.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://elclarinweb.com/wp-content/uploads/2017/04/astro-del-fútbol.jpg 656w, http://elclarinweb.com/wp-content/uploads/2017/04/astro-del-fútbol-300x173.jpg 300w, http://elclarinweb.com/wp-content/uploads/2017/04/astro-del-fútbol-30x17.jpg 30w" sizes="(max-width: 656px) 100vw, 656px" /></noscript></span></a>
<div class="relatedcontent">
<h3><a href="http://elclarinweb.com/curiosidades/fotografo-menos-pensado-le-piden-famoso-futbolista-saque-una-foto" rel="bookmark" title="El fotógrafo menos pensado: Le piden a un famoso futbolista que saque una foto">El fotógrafo menos pensado: Le piden a un famoso futbolista que saque una foto</a></h3>
</div>
</li>
<li><a href="http://elclarinweb.com/curiosidades/enigma-sin-resolver-las-pilas-bagdad" title="El enigma sin resolver de las “pilas de Bagdad”"><span class='fotorel'><img width="656" height="378" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://elclarinweb.com/wp-content/uploads/2017/04/pilas-antiguas.jpg" class="lazy lazy-hidden attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" data-lazy-srcset="http://elclarinweb.com/wp-content/uploads/2017/04/pilas-antiguas.jpg 656w, http://elclarinweb.com/wp-content/uploads/2017/04/pilas-antiguas-300x173.jpg 300w, http://elclarinweb.com/wp-content/uploads/2017/04/pilas-antiguas-30x17.jpg 30w" sizes="(max-width: 656px) 100vw, 656px" /><noscript><img width="656" height="378" src="http://elclarinweb.com/wp-content/uploads/2017/04/pilas-antiguas.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://elclarinweb.com/wp-content/uploads/2017/04/pilas-antiguas.jpg 656w, http://elclarinweb.com/wp-content/uploads/2017/04/pilas-antiguas-300x173.jpg 300w, http://elclarinweb.com/wp-content/uploads/2017/04/pilas-antiguas-30x17.jpg 30w" sizes="(max-width: 656px) 100vw, 656px" /></noscript></span></a>
<div class="relatedcontent">
<h3><a href="http://elclarinweb.com/curiosidades/enigma-sin-resolver-las-pilas-bagdad" rel="bookmark" title="El enigma sin resolver de las “pilas de Bagdad”">El enigma sin resolver de las “pilas de Bagdad”</a></h3>
</div>
</li>
<li><a href="http://elclarinweb.com/curiosidades/rusia-prohibio-los-testigos-jehova" title="¿Por qué Rusia prohibió a los Testigos de Jehová?"><span class='fotorel'><img width="656" height="378" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://elclarinweb.com/wp-content/uploads/2017/04/testigos-de-jehova.jpg" class="lazy lazy-hidden attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" data-lazy-srcset="http://elclarinweb.com/wp-content/uploads/2017/04/testigos-de-jehova.jpg 656w, http://elclarinweb.com/wp-content/uploads/2017/04/testigos-de-jehova-300x173.jpg 300w, http://elclarinweb.com/wp-content/uploads/2017/04/testigos-de-jehova-30x17.jpg 30w" sizes="(max-width: 656px) 100vw, 656px" /><noscript><img width="656" height="378" src="http://elclarinweb.com/wp-content/uploads/2017/04/testigos-de-jehova.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://elclarinweb.com/wp-content/uploads/2017/04/testigos-de-jehova.jpg 656w, http://elclarinweb.com/wp-content/uploads/2017/04/testigos-de-jehova-300x173.jpg 300w, http://elclarinweb.com/wp-content/uploads/2017/04/testigos-de-jehova-30x17.jpg 30w" sizes="(max-width: 656px) 100vw, 656px" /></noscript></span></a>
<div class="relatedcontent">
<h3><a href="http://elclarinweb.com/curiosidades/rusia-prohibio-los-testigos-jehova" rel="bookmark" title="¿Por qué Rusia prohibió a los Testigos de Jehová?">¿Por qué Rusia prohibió a los Testigos de Jehová?</a></h3>
</div>
</li>
<li><a href="http://elclarinweb.com/curiosidades/la-sorpresiva-subita-desaparicion-inmenso-rio-4-dias-canada" title="La sorpresiva y súbita desaparición de un inmenso río en 4 días en Canadá"><span class='fotorel'><img width="660" height="371" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://elclarinweb.com/wp-content/uploads/2017/04/rio-canada.jpg" class="lazy lazy-hidden attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" data-lazy-srcset="http://elclarinweb.com/wp-content/uploads/2017/04/rio-canada.jpg 660w, http://elclarinweb.com/wp-content/uploads/2017/04/rio-canada-300x169.jpg 300w, http://elclarinweb.com/wp-content/uploads/2017/04/rio-canada-30x17.jpg 30w" sizes="(max-width: 660px) 100vw, 660px" /><noscript><img width="660" height="371" src="http://elclarinweb.com/wp-content/uploads/2017/04/rio-canada.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://elclarinweb.com/wp-content/uploads/2017/04/rio-canada.jpg 660w, http://elclarinweb.com/wp-content/uploads/2017/04/rio-canada-300x169.jpg 300w, http://elclarinweb.com/wp-content/uploads/2017/04/rio-canada-30x17.jpg 30w" sizes="(max-width: 660px) 100vw, 660px" /></noscript></span></a>
<div class="relatedcontent">
<h3><a href="http://elclarinweb.com/curiosidades/la-sorpresiva-subita-desaparicion-inmenso-rio-4-dias-canada" rel="bookmark" title="La sorpresiva y súbita desaparición de un inmenso río en 4 días en Canadá">La sorpresiva y súbita desaparición de un inmenso río en 4 días en Canadá</a></h3>
</div>
</li>
<li><a href="http://elclarinweb.com/curiosidades/operado-exito-bebe-ocho-brazos-piernas-india" title="Operado con éxito un bebé con ocho brazos y piernas en India"><span class='fotorel'><img width="860" height="511" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://elclarinweb.com/wp-content/uploads/2017/04/bebe-operado-en-india-2.jpg" class="lazy lazy-hidden attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" data-lazy-srcset="http://elclarinweb.com/wp-content/uploads/2017/04/bebe-operado-en-india-2.jpg 860w, http://elclarinweb.com/wp-content/uploads/2017/04/bebe-operado-en-india-2-300x178.jpg 300w, http://elclarinweb.com/wp-content/uploads/2017/04/bebe-operado-en-india-2-768x456.jpg 768w, http://elclarinweb.com/wp-content/uploads/2017/04/bebe-operado-en-india-2-30x18.jpg 30w, http://elclarinweb.com/wp-content/uploads/2017/04/bebe-operado-en-india-2-800x475.jpg 800w" sizes="(max-width: 860px) 100vw, 860px" /><noscript><img width="860" height="511" src="http://elclarinweb.com/wp-content/uploads/2017/04/bebe-operado-en-india-2.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://elclarinweb.com/wp-content/uploads/2017/04/bebe-operado-en-india-2.jpg 860w, http://elclarinweb.com/wp-content/uploads/2017/04/bebe-operado-en-india-2-300x178.jpg 300w, http://elclarinweb.com/wp-content/uploads/2017/04/bebe-operado-en-india-2-768x456.jpg 768w, http://elclarinweb.com/wp-content/uploads/2017/04/bebe-operado-en-india-2-30x18.jpg 30w, http://elclarinweb.com/wp-content/uploads/2017/04/bebe-operado-en-india-2-800x475.jpg 800w" sizes="(max-width: 860px) 100vw, 860px" /></noscript></span></a>
<div class="relatedcontent">
<h3><a href="http://elclarinweb.com/curiosidades/operado-exito-bebe-ocho-brazos-piernas-india" rel="bookmark" title="Operado con éxito un bebé con ocho brazos y piernas en India">Operado con éxito un bebé con ocho brazos y piernas en India</a></h3>
</div>
</li>
<li><a href="http://elclarinweb.com/curiosidades/lleva-29-anos-tratando-demostrar-las-autoridades-fiscales-no-esta-muerto" title="Lleva 29 años tratando de demostrar a las autoridades fiscales que no está muerto"><span class='fotorel'><img width="750" height="422" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://elclarinweb.com/wp-content/uploads/2017/04/cementerio-muerto.jpg" class="lazy lazy-hidden attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" data-lazy-srcset="http://elclarinweb.com/wp-content/uploads/2017/04/cementerio-muerto.jpg 750w, http://elclarinweb.com/wp-content/uploads/2017/04/cementerio-muerto-300x169.jpg 300w, http://elclarinweb.com/wp-content/uploads/2017/04/cementerio-muerto-30x17.jpg 30w" sizes="(max-width: 750px) 100vw, 750px" /><noscript><img width="750" height="422" src="http://elclarinweb.com/wp-content/uploads/2017/04/cementerio-muerto.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://elclarinweb.com/wp-content/uploads/2017/04/cementerio-muerto.jpg 750w, http://elclarinweb.com/wp-content/uploads/2017/04/cementerio-muerto-300x169.jpg 300w, http://elclarinweb.com/wp-content/uploads/2017/04/cementerio-muerto-30x17.jpg 30w" sizes="(max-width: 750px) 100vw, 750px" /></noscript></span></a>
<div class="relatedcontent">
<h3><a href="http://elclarinweb.com/curiosidades/lleva-29-anos-tratando-demostrar-las-autoridades-fiscales-no-esta-muerto" rel="bookmark" title="Lleva 29 años tratando de demostrar a las autoridades fiscales que no está muerto">Lleva 29 años tratando de demostrar a las autoridades fiscales que no está muerto</a></h3>
</div>
</li>
</ul></div>                    </ul>

<div class="clear"></div>
            


                     
                </section>
                        </article>
        <aside class="right_content">
    <h1>Sidebar</h1>

    <div class="sidebar_publicity margin_bottom_element">
        <span>Publicidad</span>
       <!-- O bien no hay banners, estan desactivados o no estan programados para esta ubicación! -->    </div>

<!-- Clasificados -->
    
    <!-- Twitter -->

    <h1>Twitter</h1>
    <a class="twitter-timeline" href="https://twitter.com/elclarin_aragua" data-widget-id="258332119661678592"
       data-theme="light" data-link-color="#cc0000" width="316" height="300" lang="ES">Tweets por
        @elclarin_aragua</a>
    <script>!function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (!d.getElementById(id)) {
                js = d.createElement(s);
                js.id = id;
                js.src = "//platform.twitter.com/widgets.js";
                fjs.parentNode.insertBefore(js, fjs);
            }
        }(document, "script", "twitter-wjs");</script>
    </section>

    
    <!-- Columnista Destacado -->
        <!-- Columnista Destacado -->

    

    <!-- <div class="sidebar_publicity margin_bottom_element">
        <span>Publicidad</span>

        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
El Clarin Campaña 4 -->
    <!--<div>
        <script type='text/javascript'>// <![CDATA[
            /* [id20] Sidebar 2 */
            OA_show(20);
            // ]]> </script>
        <noscript><a target='_blank' href='http://openx.elclarinweb.com/www/delivery/ck.php?n=bd0e1ed'><img
                    border='0' alt=''
                    src='http://openx.elclarinweb.com/www/delivery/avw.php?zoneid=20&amp;n=bd0e1ed'/></a></noscript>
    </div>
</div>-->
    <div class="sidebar_publicity margin_bottom_element">
        <span>Publicidad</span>

        <div>
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

            <ins class="adsbygoogle"
                 style="display:inline-block;width:300px;height:250px"
                 data-ad-client="ca-pub-4700950702915784"
                 data-ad-slot="7812057754"></ins>
            <script>
                (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
        </div>
    </div>
    <div class="sidebar_publicity margin_bottom_element">
        <span>Publicidad</span>

        <div>
            <div class="g g-8"><div class="g-single a-9"><a class="gofollow" data-track="OSw4LDEsNjA=" href="https://www.facebook.com/gruposmileccs/" target="_blank"><img src="http://elclarinweb.com/wp-content/uploads/2016/06/original-banner-smile-300x250.gif" /></a></div></div>        </div>
    </div>
    <div class="sidebar_publicity margin_bottom_element">
        <span>Publicidad</span>

        <div>
            <script async src="//"></script>
            <!-- El Clarin Campaña 2 -->
            <ins class="adsbygoogle"
                 style="display:inline-block;width:300px;height:250px"
                 data-ad-client="ca-pub-4700950702915784"
                 data-ad-slot="2777925752"></ins>
            <script>
                (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
        </div>
    </div>
    <div class="sidebar_publicity margin_bottom_element">
        <span>Publicidad</span>

        <div>
            <div class="g g-7"><div class="g-single a-17"><img src="http://elclarinweb.com/wp-content/uploads/2016/12/elclarin-banner-300x250-noticias.png" /></div></div>        </div>
    </div>
    <div class="sidebar_publicity margin_bottom_element">
        <span>Publicidad</span>

        <div>
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- El Clarin Campaña 6 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-4700950702915784"
     data-ad-slot="6654802951"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
        </div>
    </div>
    <div class="sidebar_publicity margin_bottom_element">
        <span>Publicidad</span>

        <div>
            <div class="g g-6"><div class="g-single a-8"><a class="gofollow" data-track="OCw2LDEsNjA=" href="http://elclarinweb.com/hablan-las-mujeres" target="_blank"><img src="http://elclarinweb.com/wp-content/uploads/2016/05/hablan-las-mujeres.jpg" /></a></div></div>        </div>
    </div>
    <div class="sidebar_publicity margin_bottom_element">
        <span>Publicidad</span>

        <div>
            <div class="g g-5"><div class="g-single a-7"><a class="gofollow" data-track="Nyw1LDEsNjA=" href="http://elclarinweb.com/el-clarin-fitness" target="_blank"><img src="http://elclarinweb.com/wp-content/uploads/2016/05/fitness.jpg" /></a></div></div>        </div>
    </div>
    <div class="sidebar_publicity margin_bottom_element">
        <span>Publicidad</span>

        <div>
            <div class="g g-4"><div class="g-single a-6"><a class="gofollow" data-track="Niw0LDEsNjA=" href="http://www.azulradiofm.com" target="_blank"><img src="http://elclarinweb.com/wp-content/uploads/2016/05/azul_radio_95FM.jpg" /></a></div></div>        </div>
    </div>
    <div class="sidebar_publicity margin_bottom_element">
        <span>Publicidad</span>

        <div>
            <div class="g g-3"><div class="g-single a-5"><a class="gofollow" data-track="NSwzLDEsNjA=" href="http://www.cima95fm.com" target="_blank"><img src="http://elclarinweb.com/wp-content/uploads/2016/05/cima95fm.jpg" /></a></div></div>        </div>
    </div>
    <div class="sidebar_publicity margin_bottom_element">
        <span>Publicidad</span>

        <div>
            <div class="g g-2"><div class="g-dyn a-4 c-1"><a class="gofollow" data-track="NCwyLDEsNjA=" href="http://www.rankingmedios.com" target="_blank"><img src="http://elclarinweb.com/wp-content/uploads/2016/05/ranking-publicidad.jpg" /></a></div></div>        </div>
    </div>
</aside>
<div class="clear"></div>
</div>
</div>
<footer>
    <div class="center_content">
        <div id="footer_superior">
            <div id="footer_superior_logo">
                <img src="http://elclarinweb.com/wp-content/themes/elclarin_v1/images/footer_logo.png">
            </div>
            <div id="footer_superior_copyright">&COPY; Todos los derechos reservados | 2017</div>
            <div class="clear"></div>
        </div>
            <nav role="navigation" id="footer_inferior">
        <h1>Menú secundario</h1>        <ul>
                                <li rel="menu_135"
                        class="">
                        <a href="http://elclarinweb.com/categoria/nacionales">Nacionales</a>
                    </li>
                                        <li rel="menu_134"
                        class="">
                        <a href="http://elclarinweb.com/categoria/internacionales">Internacionales</a>
                    </li>
                                        <li rel="menu_136"
                        class="">
                        <a href="http://elclarinweb.com/categoria/politica">Política</a>
                    </li>
                                        <li rel="menu_133"
                        class="">
                        <a href="http://elclarinweb.com/categoria/economia">Economía</a>
                    </li>
                                        <li rel="menu_143"
                        class="">
                        <a href="http://elclarinweb.com/opinion">Opinión</a>
                    </li>
                                        <li rel="menu_137"
                        class="">
                        <a href="http://elclarinweb.com/categoria/sucesos">Sucesos</a>
                    </li>
                                        <li rel="menu_138"
                        class="">
                        <a href="http://elclarinweb.com/categoria/deportes">Deportes</a>
                    </li>
                                        <li rel="menu_139"
                        class="">
                        <a href="http://elclarinweb.com/categoria/farandula">Farándula</a>
                    </li>
                                        <li rel="menu_140"
                        class="">
                        <a href="http://elclarinweb.com/localidad/la-victoria">La Victoria</a>
                    </li>
                                        <li rel="menu_141"
                        class="">
                        <a href="http://elclarinweb.com/localidad/maracay">Maracay</a>
                    </li>
                                        <li rel="menu_142"
                        class="">
                        <a href="http://elclarinweb.com/localidad/municipios">Municipios</a>
                    </li>
                                        <li rel="menu_132"
                        class="">
                        <a href="http://elclarinweb.com/historico-de-noticias">Histórico de noticias</a>
                    </li>
                                        <li rel="menu_131170"
                        class="">
                        <a href="http://elclarinweb.com/sobre-nosotros">Nosotros</a>
                    </li>
                            </ul>
    </nav>
        </div>
</footer>

<link rel='stylesheet' id='style-name-css'  href='http://elclarinweb.com/wp-content/plugins/lightbox/css/frontend/colorbox-1.css?ver=4.7.4' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/elclarinweb.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elclarinweb.com/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/elclarinweb.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elclarinweb.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://elclarinweb.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elclarinweb.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6'></script>
<script type='text/javascript' src='http://elclarinweb.com/wp-content/plugins/cresta-social-share-counter-pro/js/jquery.cresta-social-effect.js?ver=1.0'></script>
<script type='text/javascript' src='http://elclarinweb.com/wp-content/plugins/cresta-social-share-counter-pro/js/jquery.cresta-social-whatsapp.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var crestaShareSSS = {"FacebookCount":"nope"};
var crestaShareSS = {"LinkedinCount":"0"};
var crestaPermalink = {"thePermalink":"http:\/\/elclarinweb.com\/curiosidades\/pasarias-test-ignorancia","themorezero":"yesmore"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elclarinweb.com/wp-content/plugins/cresta-social-share-counter-pro/js/jquery.cresta-social-share-counter.js?ver=1.0'></script>
<script type='text/javascript' src='http://elclarinweb.com/wp-content/plugins/bj-lazy-load/js/bj-lazy-load.min.js?ver=2'></script>
<script type='text/javascript' src='http://elclarinweb.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var megamenu = {"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elclarinweb.com/wp-content/plugins/megamenu/js/maxmegamenu.js?ver=2.3'></script>
<script type='text/javascript' src='http://elclarinweb.com/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://elclarinweb.com/wp-content/plugins/lightbox/js/frontend/custom.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://elclarinweb.com/wp-content/plugins/lightbox/js/frontend/jquery.colorbox.js?ver=4.7.4'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 6000 });
	jQuery('.g-2').gslider({ groupid: 2, speed: 6000 });
	jQuery('.g-15').gslider({ groupid: 15, speed: 6000 });
}
});
</script>
<!-- /AdRotate JS -->

<script type="text/javascript" src="//cdn.jsdelivr.net/prefixfree/1.0.7/prefixfree.min.js"></script>
<script>window.jQuery || document.write('<script src="http://elclarinweb.com/wp-content/themes/elclarin_v1/js/prefixfree-1.0.6.min.js"><\/script>')</script>

<script type="text/javascript" src="//cdn.jsdelivr.net/modernizr/2.8.3/modernizr.min.js"></script>
<script>window.jQuery || document.write('<script src="http://elclarinweb.com/wp-content/themes/elclarin_v1/js/modernizr.js"><\/script>')</script>

<script type="text/javascript" src="//cdn.jquerytools.org/1.2.7/full/jquery.tools.min.js"></script>
<script>window.jQuery || document.write('<script src="http://elclarinweb.com/wp-content/themes/elclarin_v1/js/jquery.tools-1.2.7.min.js"><\/script>')</script>

<script type="text/javascript" src="http://elclarinweb.com/wp-content/themes/elclarin_v1/js/acciones.js"></script>

<script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-29394358-3']);
    _gaq.push(['_trackPageview']);
    _gaq.push(['elclarin._setAccount', 'UA-36592785-1']);
    _gaq.push(['elclarin._trackPageview']);
    _gaq.push(['elclarin._setAccount', 'UA-49334701-1']);
    _gaq.push(['elclarin._trackPageview']);

    (function () {
        var ga = document.createElement('script');
        ga.type = 'text/javascript';
        ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(ga, s);
    })();

    window.___gcfg = {lang: 'es-419'};
    (function () {
        var po = document.createElement('script');
        po.type = 'text/javascript';
        po.async = true;
        po.src = 'https://apis.google.com/js/plusone.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(po, s);
    })();
</script>
</body>
</html>